Файлы для Minecraft

Нужное для Minecraft 1.5.1:

Случайные статьи:

Случайные файлы

выбрать версию майнкрафта Dark Light Client

Просмотров: 2575, Комментариев: 5, Добавил:

как сделать в майнкрафт забор верси 1 8 8



Дата: 20-сен-2016 01:10, Раздел:
Всего комментариев: 5
Комментарий № 5
2018-07-19, 10:27




Комментарий № 4
2018-07-17, 12:16

4 дн. назад Для Minecraft 1.6+ Для установки модов с версии 1.6 нужно: Запустить установщик и выбрать пункт "Install client" для. Hardcore Darkness, Мод, делающий ночи совершенно тёмными.. Inventory Tweaks, Whats My Light Level, X-Ray и Christmas Texture pack, созданный с Painterly Pack.





Комментарий № 3
2018-07-15, 10:35

23 апр 2016 САМЫЙ НОВЫЙ DARK LIGHT Client 16.5 ЛУЧШИЙ ЧИТ В. Не получается установить,закинул папку версий,выбрал в лаунчере версию эту,и запускается обычный майнкрафт без всяких менюшек и т.д.





Комментарий № 2
2018-07-13, 17:57

Для меня это самый лучший чит для майнкрафт хоть на серверах и несколько функций не работают или глючат Также чтобы открыть другие функции 





Комментарий № 1
2018-07-11, 11:55

[Скачать Dark Light Client - чит для Minecraft версии 1.8 можно в полной новости] Читерский мод TooManyItems для Minecraft предлагает выбрать себе 






Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.

[ Регистрация | Вход ]

Все моды по версиям:

Нужное для Minecraft 1.6.2:

Нужное для Minecraft 1.6.1:

Нужное для Minecraft 1.5.2:

Полезное:
FAQ по Minecraft Рецепты крафта Как играть в Майнкрафт? ID предметов Команды админа Как раскрутить сервер?

Лента комментариев
написал в 16:52

написал в 17:49

написал в 22:12


Статистика
Всего пользователей: 11340+17

Онлайн пользователей: 32
,


Сегодня зашли:
, , , , , , , , , ,